AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 probleme avec mon serveur ts

Aller en bas 
AuteurMessage
warrior6
Invité



probleme avec mon serveur ts Empty
MessageSujet: probleme avec mon serveur ts   probleme avec mon serveur ts Icon_minitimeVen 18 Mar - 17:50

Bonjour voila je rencontre un petit probleme avec mon serveur ts lorsque j'effectue le test de connection en ligne ca me donne


[img]probleme avec mon serveur ts 12736355[/img]

donc mon soucis viens du fait qu'un membres de ma team habitant en algerie n'arrive pas se connecter alors que pour les autres tout fonctionne.
Je suis en ip fixe mon FAI noos.fr
je vous join une copie de mon fichier ini

[debug]
MessageTypes=LMTALL
MessageDepths=LMDALL
[Main Config]
ExternalIPDectection=1
HTTPServer Port=14534
HTTPServer Enabled=1
DateTimeFormat=dd-mm-yyyy hh:nn:ss
TCPQueryPort=51234
AllowedClientNameChars=
DisAllowedClientNameChars=()[]{}
BoundToIp1=
[WebPost]
AdminEmail=*********
ISPLinkURL=na
ISPName=Private
ISPCountryNumber=4426
Enabled=1
PostURL=
ListPublic=1
UserAgent=teamspeak
[log]
access_r=0
access_u=0
channel_registerred=0
channel_unregisterred=0
sa=0
chat=0
kick_server=0
kick_channel=0
[Spam]
max_commands=10
in_seconds=2

donc j'aimerai savoir comment faire pourque lorsque j'effectue un test de connection tout apparaisse en vert comme quoi tous les test on reussis

Merci d'avance por vos reponses.
Revenir en haut Aller en bas
 
probleme avec mon serveur ts
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probléme avec le serveur dns
» Probleme avec connection en version mobile.
» probleme avec un code script
» Probleme avec infobulle de mon QEEL
» probleme avec le script "description du site"

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: TeamSpeak :: Aide-
Sauter vers: